QtMoko v11

Jim Morris ml at e4net.com
Sun Sep 20 22:43:19 CEST 2009

Fabio Locati wrote:
> I guess QtMokov11 works with 4.5 ;)

Yea I wish :)

Has anyone started a port of 0.8.0 to qtExtended 4.4? ie created the qbuild.pro files etc?

Is it worth starting a fork from 0.8.0 (the last version to support 4.4) and move forward with 
porting it to qtextended?

Jim Morris, http://blog.wolfman.com

More information about the community mailing list