QtMoko webkit related crash in v16 and multiplexing

Radek Polak psonek2 at seznam.cz
Mon Feb 1 12:40:30 CET 2010

On Monday 01 February 2010 11:30:13 gerald mwangi wrote:

> Hi radek, thanx for the reply. Is there an easy way to substitute Qt 4.6
> with 4.5.3 in the current version?
> Gerald

Probably compiling from sources.



More information about the community mailing list