Problems with NWA

Ben Thompson bt4 at
Mon Feb 15 16:12:57 CET 2010

On Mon, Feb 15, 2010 at 03:34:28PM +0100, Davide Scaini wrote:
> yes..
> you have to use qt libs from noko repos dalle libqt* 4.4.3-r3 (while in shr
> repos you find 4.6.0-r14.1.4).
> It's a problem in cflgs when compiling qts on shr... nicola (the developer of
> nwa) is aware of this, and shr guys I think too...
> d

Thanks for the info. I hope Nicola and/or the SHR people can resolve this.

More information about the community mailing list