building qtmoko V15

Cepera cepera at
Tue Jan 5 11:59:28 CET 2010

Try to overwrite build-dir/sdk/bin/qbuild.bin by version built using Qt 4.4
(during configure).
It helps for me. At least I don't see this error.
View this message in context:
Sent from the Openmoko Community mailing list archive at

More information about the community mailing list