[qtmoko] build failed

Radek Polak psonek2 at seznam.cz
Wed Jul 14 14:39:17 CEST 2010

On Wednesday 14 July 2010 10:27:01 Vinzenz Hersche wrote:

> my system is a ubuntu 10.04, kde is installed (so also qt should be
> installed).

Please make sure you also have libqt4-dev installed.

> maybe someone could help me.. or when will qtmoko v25 be released? i'm very
> interessted in some commits.. :)

Hmm maybe it would be enough if compiled and uploaded tarbal with new contents 
of /opt?



More information about the community mailing list