wakeup-on-wlan works!

Niels Heyvaert nielsheyvaert at hotmail.com
Fri Mar 12 13:47:57 CET 2010

> niubee_007 writes:
>> Happy to know you succeed on WOL. will have a try on debian.
>> just to confirm you are using '0' instead of '1' in below script?
>> ##### set the magic parameter mentioned in
>> http://shr-project.org/trac/ticket/305
>> sudo sh -c 'echo 0> /sys/module/s3cmci/parameters/persist'
> Sorry, this should be
> sudo sh -c 'echo 1> /sys/module/s3cmci/parameters/persist'
> I was just verifying that this parameter indeed was the key factor in
> making wow work so I temporarily also disabled it.
Can the instructions on how to do this be added to the OM Wiki? 		 	   		  
Windows 7: kijk live tv, rechtstreeks vanaf je laptop.

More information about the community mailing list