qtmoko v28

ghislain ghislain at basetrend.nl
Mon Nov 1 14:24:15 CET 2010


I've found the problem, on my system mtd-utils version 20100706-1 was
installed, this version does contain a bug [1]. I installed mtd-utils from
git, and now I can create correct ubi-images.

Now I can continue to work on the installer using ubi-images.

http://www.basetrend.nl BaseTrend  -  http://www.openmobile.nl openmobile.nl 

[1] http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=592485
View this message in context: http://openmoko-public-mailinglists.1958.n2.nabble.com/qtmoko-v28-tp5654021p5693716.html
Sent from the Openmoko Community mailing list archive at Nabble.com.

More information about the community mailing list