Voicerecording software needed

Alexander Lehner lehner at edv-buero-lehner.de
Tue Oct 5 12:10:19 CEST 2010

On Tue, 5 Oct 2010, Thomas Zimmermann wrote:

> Am Montag 04 Oktober 2010, 19:57:40 schrieb Alexander Lehner:
>> On Mon, 4 Oct 2010, Rui Miguel Silva Seabra wrote:
>>>  Dictator worked just fine for me a few months ago. Maybe it's a new
>>> problem.
>>> Can you try to explain how or why it doesn't work?
>> I first forgot to mention that I'm using the latest SHR.
>> I installed it the way the wiki page says
>> http://wiki.openmoko.org/wiki/Dictator
>> My problem seems the wave support for python:
>> oot at om-gta02 /media/card # opkg install -force-depends
> Have you tried to install the version of dictator wich is in the SHR feed?

I did not find it.

More information about the community mailing list