qtmoko v28

Gennady Kupava gb at bsdmn.com
Tue Oct 26 16:45:08 CEST 2010

В Втр, 26/10/2010 в 17:06 +0200, Patryk Benderz пишет:
> [cut]
> > Yes, the package in debian lenny has stupid dependencies on python and i 
> > wanted to avoid it, so i am installing slighlty modified alsa-utils with dpkg 
> > to avoid this dependency.
> damn... I have a habit to upgrade everything just after installation...
> well, I assume I can live with that alsa-utils version?

Anyway nowhere to upgrade, anyway qtmoko based on stable debian.


More information about the community mailing list