qtmoko configure error [fixed]

Adam Ward caysho at internode.on.net
Mon Aug 22 12:41:07 CEST 2011

On Sat, 20 Aug 2011 10:24:22 pm Adam Ward wrote:

> [2] http://pastebin.com/FKxWL6rN

Sorry, I am new to apt-file - I managed to misread the output.
Somehow I thought it was telling me what was installed, not the packages to 
install to get the file.

I have installed libmpfr1ldbl package and the configure works.

Radek, can the README be updated to indicate this package as a dependancy for 
both 32 and 64 bit systems ?

More information about the community mailing list