GTA02: Should I install fso-frameworkd, fso-deviced or both?

Timo Juhani Lindfors timo.lindfors at
Wed Oct 26 12:12:10 CEST 2011

Rico Rommel <rico at> writes:
> In Debian you should simply install fso-gta02 package. It has dependencies to 
> all other needed packages.

Sounds good that it conflicts with fso-config-gta02. I always hated
that I get the full FSO stack if I only want the udev rules..

Where are the udev rules nowadays?

More information about the community mailing list