GPRS in v47

Radek Polak psonek2 at
Thu Aug 23 09:27:07 CEST 2012

there was problem with GPRS connect in v47 for Freerunner. So i had to fix it 
and upload the release tarbal once again.

If you already installed v47, you can fix this simply yourself:

	change auth->noauth in /etc/ppp/options



More information about the community mailing list