Glen Ogilvie nelg at
Fri Nov 7 10:35:13 CET 2008


I've been trying to install many of the development packages from testing, 
however, most of them depend on libgmp3 (>= 4.2.2).  I can't find this 
package anywhere, except in the 2007 sources, and that version is too old.  
Any ideas?

Glen Ogilvie
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 197 bytes
Desc: This is a digitally signed message part.
Url : 

More information about the devel mailing list