toolchain problem

Jens Möller jm at
Tue Oct 28 23:10:26 CET 2008

Hello *,

I tried to install the openmoko toolchain as described on but opkg-target fails saying it
is unable to load I am running debian etch and have
installed I tried to find a backport dpkg or a source
tarball but could not find one that seems to offer

Can you give me a hint concerning the libcurl version needed?



More information about the devel mailing list