How to install gypsy?

RANJAN infibit at
Thu Aug 13 18:31:31 CEST 2009

>> telnet localhost gpsd = telnet 2947
> >I could not get the code to run because it says getpass and telnetlib are
> missing.What/where shall I download to solve this?

I think the python that runs on FR is minimal and hence it cannot import
getpass and telnetlib.Am I right?

-------------- next part --------------
An HTML attachment was scrubbed...

More information about the devel mailing list