ARM EABI & libobjc - minimum gcc version or patch?

Dr. H. Nikolaus Schaller hns at
Tue Feb 10 13:00:03 CET 2009

Hi all,
I am trying to compile some Objective-C stuff for the Freerunner and  
would be happy if someone could tell me the minimum gcc version (or  
links to patches) that really supports an eabi-libobjc.


More information about the devel mailing list