GDK Thread library error

Ketaki Deo ketz.deo at
Thu Feb 12 01:29:20 CET 2009


I need to add the lgthread library in the _LADD section of the
in the src.
But it still giving me an error while compiling?
Can anyone please  me in this ?

Thanks and Regards,
Ketaki Deo
Master's Student in Computer Science
College of Computing
Georgia Institute of Technology
-------------- next part --------------
An HTML attachment was scrubbed...

More information about the devel mailing list