libelfvala build error

Leonti Bielski prishelec at
Fri Mar 27 17:54:42 CET 2009

The problem was old elementary.
I've installed newest elementary but forgot to change prefix for it :)
Now examples are working!


On Fri, Mar 27, 2009 at 5:08 PM, Christoph Gerum <christoph at> wrote:
> Leonti Bielski wrote:
>> This is what I get with only --disable-library:
> Not sure what this means. Your elementary might be too old.
> Oldest Elementary that might work is Revision 39487 from March 15.
>> Thanks for helping!
> No Problem.

More information about the devel mailing list