Testing linux 2.6.29 on gta01bv4 failed!!! Help!

xiangfu xiangfu at openmoko.org
Wed Feb 18 15:23:29 CET 2009

Hi wei
I just test the 2.6.29 kernel under my NEO1973.
work fine.

On Feb 18, 2009, at 4:05 AM, wei zheng wrote:

> Thank you, Angus. I checked out the stable kernel... But the result  
> is same.
> I found the kernel version is also 2.6.29 and the same issues  
> occurred on
> gta01bv4.

More information about the openmoko-kernel mailing list