[PATCH 1/2] add ARM FCSE support

Gennady Kupava gb at bsdmn.com
Sun Jan 16 16:28:24 CET 2011

Hi, Martix.

>Just for information, now we have Linux 2.6.37 branch* and probably
>our distributions will soon switch from 2.6.34 to 2.6.37.

Sad, but true - author has no enough time to port it to latest kernels,
probably he is too busy or lost interest to this topic. So let's stop
pinging him... and try to port patch on our own.


More information about the openmoko-kernel mailing list