[PATCH 1/2] add ARM FCSE support

Martix martix.cz at gmail.com
Sun Jan 16 17:31:25 CET 2011

I meant our distributions like SHR unstable and Qt Moko.

2011/1/16 Timo Juhani Lindfors <timo.lindfors at iki.fi>:
> Martix <martix.cz at gmail.com> writes:
>> Just for information, now we have Linux 2.6.37 branch* and probably
>> our distributions will soon switch from 2.6.34 to 2.6.37.
> Which distribution is this?

More information about the openmoko-kernel mailing list