Using gmail with qtopia?

Jim Morris ml at
Fri Aug 15 23:04:52 CEST 2008

Lorn Potter wrote:
> On Saturday 16 August 2008 5:55:56 am Lorn Potter wrote:
>> Probably because openssl license is incompatible with the GPL, without an
>> exception for it's advertising clause.
> On checking our GPL license, I see there is an openssl exception, so I will  
> configure this on now.

great then you can close bug 221231 - [Neo] Encrypted Mail Account Settings not working

Jim Morris,

More information about the support mailing list