Installing Vanilla gpsd

Thomas White taw27 at
Mon Nov 17 16:47:47 CET 2008

On Mon, 17 Nov 2008 15:44:53 +0000
Thomas White <taw27 at> wrote:

> I'm trying to install the "vanilla" gpsd via opkg, i.e. not fso-gpsd.
> However, opkg insists on installing fso-gpsd instead:

Sorry, I should've mentioned that I'm using Testing, although it's
mentioned in the terminal logs I sent.



Thomas White
Department of Materials Science and Metallurgy
Electron Microscopy Group (PhD Student)
University of Cambridge / Downing College

More information about the support mailing list