scaredy cat repos on 2008

Robin Paulson robin.paulson at
Fri Oct 10 05:56:08 CEST 2008

there are a few packages in the scaredy cat repos that i would like to
run on my neo, but i'm scared of breaking something - are the 2007.2
packages compatible with 2008.9? the specific ones i'm after are
zenity and it's dependencies. if not those, are any of the others?
what are the limitations that decide whether a package is compatible
or not?

if it's not, are there any other sources for zenity that are pre-compiled?

More information about the support mailing list