Running python programs under Qtopia

Michael 'Mickey' Lauer mickey at
Tue Sep 23 03:15:05 CEST 2008

PyQt used to explicitly support Qt/Embedded back in the 2.x days, I
worked a lot on/with it. I don't think it fundamentally went away, but
you might have to hack it a bit to get recent versions of it compiled
against Qt/Embedded 4.x.


More information about the support mailing list