Browsers and Wifi for OM2009

Sebastian Spaeth sebastian at
Mon Apr 20 20:28:39 CEST 2009

Alok G. Singh wrote:
> I'm trying to get it on OM2009. The dependency problem for minimo (from
> is

gtk+-fastscaling deserves to die a long slow death, and packages that
depend on it are broken. gtk+-fastscaling is just gtk+ these days, and
you should be able to override it with -force-depends or something like this

More information about the support mailing list