[SHR testing] opkg error

Jeffrey Ratcliffe jeffrey.ratcliffe at gmail.com
Sat Apr 25 23:10:36 CEST 2009

2009/4/23 D. Gassen <dirk.gassen at web.de>:
> I did force it:
>> opkg install -nodeps task-shr-minimal-x
> I don't think that the "missing dependency" on glibc-binary-localedata-
> en-gb does break things (I haven't noticed anything) it made "opkg
> upgrade" stop complaining.



More information about the support mailing list