[Bug 6] GSM_EN should be called nGSM_EN

bugzilla-daemon at bugzilla.openmoko.org bugzilla-daemon at bugzilla.openmoko.org
Wed Mar 28 13:12:28 CEST 2007


laforge at openmoko.org changed:

           What    |Removed                     |Added
         AssignedTo|sean_chiang at fic.com.tw      |tim_lee at fic.com.tw

------- Additional Comments From laforge at openmoko.org  2007-03-28 13:12 -------
please rename GSM_EN to nGSM_EN in GTA01Bv4, GTA02 and HXD8v011 schematics (and
all future versions)

------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the buglog mailing list