[Bug 6] GSM_EN should be called nGSM_EN

bugzilla-daemon at bugzilla.openmoko.org bugzilla-daemon at bugzilla.openmoko.org
Tue May 8 06:09:10 CEST 2007


tim_lee at fic.com.tw changed:

           What    |Removed                     |Added
             Status|NEW                         |ASSIGNED

------- Additional Comments From tim_lee at fic.com.tw  2007-05-08 06:09 -------
This issue had been modify!!

------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

More information about the buglog mailing list