QtMoko v16

ghislain ghislain at basetrend.nl
Thu Dec 24 09:11:20 CET 2009

The problem occurred with the JFFS-version, I did not try it again yet, I
will try again next weekend.

I've created a installer image based on this new version, it is here for
download:  http://www.openmobile.nl/pages/downloads.php#qtm16 QtMoko V16 


Radek Polak wrote:
> On Tuesday 22 of December 2009 16:38:38 ghislain wrote:
>> Radek,
>> First of all, thanks again.
>> Second, on first boot, I cannot pass the select-language screen, it just
>> keeps asking for a language followed by the tap-anywhere-screen, again
>> and
>> again.
> Any tips how to reproduce this? I tried both JFFS and SD card image and it 
> worked for me.
> Regards
> Radek
> _______________________________________________
> Openmoko community mailing list
> community at lists.openmoko.org
> http://lists.openmoko.org/mailman/listinfo/community

View this message in context: http://n2.nabble.com/QtMoko-v16-tp4198642p4212373.html
Sent from the Openmoko Community mailing list archive at Nabble.com.

More information about the community mailing list