[gta02-core] rename INT0 (was: ECN: Free up camera port)
openmoko at underhand.org
Thu Aug 27 13:02:15 CEST 2009
Rask Ingemann Lambertsen wrote:
> INTO is named INT0 in the GTA02 schematics.
Attacking the low hanging fruit, I renamed this to GSM_INT in our
More information about the gta02-core