[gta02-core] rename INT0 (was: ECN: Free up camera port)

Werner Almesberger werner at openmoko.org
Fri Aug 28 01:04:02 CEST 2009

Dave Ball wrote:
> Attacking the low hanging fruit, I renamed this to GSM_INT in our 
> schematics.

Some of the sweetest fruits are hanging low, heavy with sugary
juice ;-)

While you're at it, could you perhaps also try to resurrect HDQ ?

- Werner

More information about the gta02-core mailing list