numptyphysics ipk

simarillion simarillion at
Sat Aug 2 11:56:06 CEST 2008

>  * Warning: Cannot satisfy the following dependencies for numptyphysics:
> 	 *  libsdl *  libsdl-image *
> Any ideas what I've done wrong?  I'm running 2007.2, if that makes a
> difference.

I got the same error messages but the game starts without any problems.
Did you try that?


More information about the community mailing list