2008.8 Goes to sleep too fast!

Anton Persson don.juanton at gmail.com
Sun Aug 10 09:32:45 CEST 2008


I have a problem, my FreeRunner goes "to sleep" to fast when I'm running the
2008.8 release. If
I connect it to the USB socket of my computer I can hardly manage to login
via SSH before it
goes into hibernation, quite unuseful.

How do I disable/configure the auto-hibernate feature?

   Best regards Anton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.openmoko.org/pipermail/community/attachments/20080810/ab76c8e1/attachment.htm 

More information about the community mailing list