[FDOM] cannot save attachments in qtmail email application

Gerard_2009 gerard at post.com
Tue Nov 25 15:15:33 CET 2008


I am still experimenting with the distros and for the moment use Debian and
FDOM on SDcard and internal storage.

On the FDOM i made an email account in the qtmail/messages application.
Works nicely, well a bit slow but alright. The only problem I have is I
cannot save attachments.
When I click on the attachment, I can than click on "Add to documents" but i
always end up with the error message:

"Please ensure that there is space available for Documents"

my / is on the internal storage and i got 100.6 MB available

i checked in the   /home/root/Applications   but didnt find a setting and
chmoding the content to 777 didnt bring anything

also in .config  i didnt find a setting for the save path...

anybody any experience how to get this working?

Thanks, Gerard
View this message in context: http://n2.nabble.com/-FDOM--cannot-save-attachments-in-qtmail-email-application-tp1576480p1576480.html
Sent from the Openmoko Community mailing list archive at Nabble.com.

More information about the community mailing list